A Windows Vista forum. Vista Banter

Welcome to Vista Banter.

You are currently viewing our boards as a guest which gives you limited access to view most discussions, articles and access our other FREE features. By joining our free community you will have access to ask questions and reply to others posts, upload your own photos and access many other special features. Registration is fast, simple and absolutely free so please, join our community today!

If you have any problems with the registration process or your account login, please contact contact support.

Go Back   Home » Vista Banter forum » Microsoft Windows Vista » Installation and Setup of Vista
Site Map Home Register Authors List Search Today's Posts Mark Forums Read Web Partners

Installation and Setup of Vista Installation problems and questions using Windows Vista. (microsoft.public.windows.vista.installation_setup)

need help with zend guard

LinkBack Thread Tools Display Modes
  #1 (permalink)  
Old November 25th 11, 06:02 AM posted to microsoft.public.windows.vista.installation_setup
external usenet poster
Posts: 1
Default need help with zend guard

Im a new programmer, I set up a WampServer an im using Dreamweaver to edit site,
but when i try to edit the Index.php page the Zend Optimizer Not installed
pops up,,,i downloaded Zend OP, and Zend Gaurd an also i added the lines in
php.ini file,,,but the Zend Optimizer Not installed page pops up ... Is there
some type of decrypt key or file i need for this to work

Thread Tools
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

vB code is On
Smilies are On
[IMG] code is On
HTML code is Off
Trackbacks are On
Pingbacks are On
Refbacks are On

All times are GMT. The time now is 03:40 PM.

Powered by vBulletin® Version 3.6.4
Copyright ©2000 - 2018, Jelsoft Enterprises Ltd.Search Engine Optimization by vBSEO 3.0.0 RC6
Copyright 2004-2018 Vista Banter.
The comments are property of their posters.